Verymax

Forum des Vmaxistes et des autres de la region ouest
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Il ne marche pas le Forum ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
President
Rang: Administrateur
avatar

Nombre de messages : 29
Localisation : Nantes
Date d'inscription : 09/04/2005

MessageSujet: Il ne marche pas le Forum ??   Lun 10 Avr - 23:15

Il semble que certains d entre vous ont des soucis pour poster des photos sur le forum .

Alors chers Membres afin de voir si ce probleme est general ou plutot sur certains pc, merci de poster des photos sur ce forum . Exemple :






J ai peut etre un debut de solution pour les gens qui ont des soucis pour y mettre leur photo !

Lorsque vous cliquez sur" inserer une image" ,une nouvelle fenetre s ouvre pour aller sur le site "Imageshack"( c est un site pour publier des photos).

Le probleme de ce site c est qu il s appel " imagesHACK" et que le mot HACK est bloqué par des antivirus et autres firewall installé sur certain pc (les navigateurs Aol et les sécurités enfants bloquent se genre de termes egalement).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://verymax.free.fr
 
Il ne marche pas le Forum ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Date et lieu Sortie Forum 2012
» Marche arriere cdti
» Forum des Alfanatiques.
» marchepied glissant
» presentation de la yamaha TW

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Verymax :: Forum :: Le bar-
Sauter vers: